Unable to load one or more of the requested types.

Unable to load one or more of the requested types. Retrieve the LoaderExcepions property for more information. please help me

Tagged:

Comments

  • NeeDforKillNeeDforKill Posts: 1,309
    edited September 2018

    you probably not install core for scripts. For example for O9K scripts you need O9K.Core , for Rage Scripts Rage Core, for Divine scripts Divine.Core

    Jumperings scripts need Divine Core too.

Sign In or Register to comment.

Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!